Skip to main content

AVIS DE SÉCURITÉ

AVIS DE SÉCURITÉ

AVIS DE SÉCURITÉ

CERTFR-2023-AVI-0404 : Vulnérabilité dans Apache Tomcat (22 mai 2023)

Risque(s)

  • Déni de service à distance

Systèmes affectés

  • Apache Tomcat versions 9.0.71 à 9.0.73 antérieures à 9.0.74
  • Apache Tomcat versions 8.5.85 à 8.5.87 antérieures à 9.0.88

Résumé

Une vulnérabilité a été découverte dans Apache

Tomcat. Elle permet à un attaquant de provoquer un déni de service à distance.

Solution

Se référer au bulletin de sécurité de l'éditeur pour l'obtention des correctifs (cf. section Documentation).

Documentation

  • Vues : 221