Skip to main content

AVIS DE SÉCURITÉ

AVIS DE SÉCURITÉ

AVIS DE SÉCURITÉ

CERTFR-2023-AVI-0402 : Vulnérabilité dans WordPress (22 mai 2023)

Risque(s)

  • Non spécifié par l'éditeur

Systèmes affectés

  • WordPress versions antérieures à 6.2.2

Résumé

Une vulnérabilité a été découverte dans WordPress. Elle permet à un attaquant de provoquer un problème de sécurité non spécifié

par l'éditeur.

Solution

Se référer au bulletin de sécurité de l'éditeur pour l'obtention des correctifs (cf. section Documentation).

Documentation

  • Vues : 245