Skip to main content

AVIS DE SÉCURITÉ

AVIS DE SÉCURITÉ

AVIS DE SÉCURITÉ

CERTFR-2023-AVI-0413 : Multiples vulnérabilités dans les produits LibreOffice (26 mai 2023)

Risque(s)

  • Exécution de code arbitraire
  • Contournement de la politique de sécurité

Systèmes affectés

  • LibreOffice versions 7.5.x antérieures à 7.5.3
  • LibreOffice versions antérieures à 7.4.7

Résumé

De multiples vulnérabilités ont été découvertes dans LibreOffice. Elles permettent

à un attaquant de provoquer une exécution de code arbitraire et un contournement de la politique de sécurité.

Solution

Se référer au bulletin de sécurité de l'éditeur pour l'obtention des correctifs (cf. section Documentation).

Documentation

  • Vues : 199