Skip to main content

AVIS DE SÉCURITÉ

AVIS DE SÉCURITÉ

AVIS DE SÉCURITÉ

CERTFR-2023-AVI-0409 : Vulnérabilité dans Wireshark (25 mai 2023)

Risque(s)

  • Déni de service

Systèmes affectés

  • Wireshark versions 4.0.x antérieures à 4.0.6
  • Wireshark versions 3.6.x antérieures à 3.6.14

Résumé

Une vulnérabilité a été découverte dans Wireshark. Elle permet à un attaquant de provoquer un

déni de service.

Solution

Se référer au bulletin de sécurité de l'éditeur pour l'obtention des correctifs (cf. section Documentation).

Documentation

  • Vues : 223