Skip to main content

AVIS DE SÉCURITÉ

AVIS DE SÉCURITÉ

AVIS DE SÉCURITÉ

CERTFR-2023-AVI-0376 : Vulnérabilité dans les produits GitLab (11 mai 2023)

Risque(s)

  • Atteinte à l'intégrité des données

Systèmes affectés

  • GitLab versions 15.11.x antérieures à 15.11.3
  • GitLab versions 15.10.x antérieures à 15.10.7
  • GitLab versions 15.9.x antérieures à 15.9.8

Résumé

Une vulnérabilité a été découverte dans GitLab. Elle

permet à un attaquant de provoquer une atteinte à l'intégrité des données.

Solution

Se référer au bulletin de sécurité de l'éditeur pour l'obtention des correctifs (cf. section Documentation).

Documentation

  • Vues : 171