Skip to main content

AVIS DE SÉCURITÉ

AVIS DE SÉCURITÉ

AVIS DE SÉCURITÉ

CERTFR-2019-AVI-537 : Vulnérabilité dans Fortinet FortiExtender (29 octobre 2019)

Risque(s)

  • Exécution de code arbitraire à distance

Systèmes affectés

  • FortiExtender versions antérieures à 4.1.2

Résumé

Une vulnérabilité a été découverte dans Fortinet FortiExtender. Elle permet à un administrateur non autorisé de provoquer une exécution de

code arbitraire à distance.

Solution

Se référer au bulletin de sécurité de l'éditeur pour l'obtention des correctifs (cf. section Documentation).

Documentation

  • Vues : 679